Vulnerabilidades de firewalls de Cisco (CISCO-sa-20160210-asa-ike)

Les recomendamos encarecidamente a los clientes de iWeb con firewalls de Cisco que realicen actualizaciones esbozadas por Cisco. La lista de productos afectados está disponible aquí: https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160210-asa-ike

Por favor, póngase en contacto con el soporte técnico de iWeb si tiene alguna pregunta. 

¿Tiene más preguntas? Enviar una solicitud

0 Comentarios

El artículo está cerrado para comentarios.
Tecnología de Zendesk