Vulnérabilités des pare-feux Cisco (cisco-sa-20160210-asa-ike)

iWeb recommande fortement à ses clients utilisant des pare-feux Cisco d’effectuer les mises à jour indiquées par Cisco. La liste des produits touchés se trouve à l’adresse suivante : https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160210-asa-ike

Si vous avez des questions, n’hésitez pas à communiquer avec le service de soutien technique d’iWeb. 

Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Cet article n'accepte pas de commentaires.
Réalisé par Zendesk